Artikelformat

4279

Bild 466
Vienna stürzt mir unter Leopard in einer Tour ab, so dass ich ihn erst mal durch NetNewsWire Lite ersetzt habe, bis die Entwickler Lösungen gefunden haben.
Aber die 4279 News lese ich heute bestimmt nicht mehr …

Links
http://www.opencommunity.co.uk/vienna2.php
http://www.newsgator.com/Individuals/NetNewsWire

Autor: Oliver

Ich bin Oliver und habe den aptgetupdateDE Blog im Juli 2007 aus der Taufe gehoben. Man findet mich auch auf Twitter.

4 Kommentare

  1. Hm . das vienna-Problem kann ich so nicht bestätigen. Arbeitet bei mir sowohl auf dem Powerbook mit PPC als auch auf dem MacBookPro einwandfrei. Allerdings stürtzen bei mir VLC und yFlicks ab. Ein Löschen und Neuinstallieren der Programme hats aber wieder gerichtet. ;)

  2. Das ist ja schön zu hören. So wie ich im Supportforum lesen konnte, betrifft das auch nur Nutzer von Proxys. Scheinbar hat sich was an den Libs geändert (curl?) .
    Ich bekomme es leider auch unter Leo nicht mehr selber kompiliert. Aber ich denke es wird bald eine neue Version geben. Vienna ist schon ein Stück besser als die Liteversion von NetNewsWire.

  3. Vienna/Leopard läuft bei mir völlig problemlos. Ich habe allerdings nicht aktualisiert, sondern frisch angefangen. Vielleicht hilft es ja, die Voreinstellungen zu löschen.