Artikelformat

Ich ärgere mich derzeit BLAU(.de) [UPDATE]

Wie sicher einige wissen, besitze ich ein iPhone 3GS und bin mit dem Prepaidanbieter blau.de unterwegs. Ich hatte bisher nie Probleme und war selbst mit dem E-Plus Netz weitestgehend zufrieden.

blau_logo.jpg

Das änderte sich am 01.01.2011 um genau 00:00 Uhr: Ich hatte kurz vor Neujahr das letzte Telefonat geführt und wollte nach 0 Uhr meine Neujahrsgrüße an die halbe Welt loslassen – ging leider nicht, dank E-Plus bzw. blau.de…

Ich hatte wie aus dem Nichts folgende Symptome auf meinem Handy:

  • trotz ausreichendem Guthaben konnte ich weder jemanden anrufen, noch SMS versenden (selbst kostenlose 0800er Nummern wurden nicht durchgestellt)
  • sobald man eine Nummer gewählt hatte, kam sofort ein Besetzt-Zeichen
  • es war keine mobile Internetnutzung mehr möglich
  • ich konnte jedoch weiterhin angerufen werden und SMS empfangen

Ich dachte natürlich sofort an den Millenium-Bug und wünschte Apple die Pest an den Hals. WIE KANN ES SEIN, DASS ICH SILVESTER NICHT TELEFONIEREN KANN??? Ein Problem mit dem Mobilfunknetz sollte im Jahr 2011 wohl ausgeschlossen werden können oder?! Nach knapp einer Stunde gab ich jedenfalls entnervt auf.

Da am "nächsten Morgen" immer noch keine Besserung eingetreten war, tauschte ich meine blau.de SIM-Karte gegen eine von o2 aus und siehe da: Ich konnte wieder telefonieren. Der iPhone-Defekt war also ausgeschlossen und ich nutze dann auch gleich die Chance, um bei blau.de anzurufen und mein Leid zu klagen. Leider war der 01.01. ein Samstag und zudem ein Feiertag. Also kein guter Tag um super Service zu verlangen und so sagte mir der gute Mann am anderen Ende freundlich aber bestimmt, dass ich mich erst wieder Montag, den 03.01. melden solle, da er nur eine Bestellhotline sei und außerdem nichts von einer Störung wisse.

So rief ich gestern morgen dort an und siehe da: Seit dem 01.01.2010 um 0 Uhr besteht bei E-Plus und den dazugehörigen Serviceprovidern (blau.de, Simyo, Aldi Talk…) eine Netzstörung, die bis dato anhält. Das Service-Fräulein sagte mir aber auch, dass dieses Problem ausschließlich auf Smartphones wie meinem iPhone auftritt und ich bei "normalen Handies" keine Probleme haben werde. Als temporäre Lösung solle ich zudem die permanente mobile Datenverbindung deaktivieren und ich könne zumindest wieder telefonieren – gesagt, getan und das funktionierte dann auch. Das WLAN kann aktiviert bleiben.

Ich kann erst mal damit leben, da ich tagsüber eigentlich zu 90% mit WLAN ausgestattet bin. Dennoch finde ich es sehr bedenklich, dass es einem Netzanbieter wie E-Plus nicht gelingt, innerhalb von vier Tagen (!!!) eine Netzstörung zu beseitigen. Ich bin echt mal gespannt, wie lange die noch brauchen und vor allem, was ich und tausende andere betroffene Kunde als Entschädigung erwarten können.

[UPDATE 05.01.2011 12:00 Uhr]
Mittlerweile scheint E-Plus das Problem komplett gelöst zu haben. Ich kann zumindest seit gestern Abend auch mit aktivierter mobiler Internetverbindung wieder problemlos telefonieren.

Autor: Björn

Ich bin Björn und quasi der COO von aptgetupdateDE. Ich kümmere mich um die PR und allerlei Kontaktaufnahmen zu Herstellern und Softwareentwicklern. Erreichbar bin ich bei Twitter und natürlich per E-Mail.

23 Kommentare